ФорумРазработкаУстановка и администрирование ПОВебсервер → как поставить старую жумлу на денвер? (2008)

как поставить старую жумлу на денвер? (2008)

  • Kvs

    Сообщения: 420 Репутация: N Группа: Кто попало

    Spritz 3 января 2011 г. 16:44

    Как?
    Поддержку старых функций включил - не пашет. Говорит заголовки уже переданы…
  • }/{EHR

    Сообщения: 734 Репутация: N Группа: Адекваты

    Spritz 3 января 2011 г. 17:06, спустя 22 минуты 22 секунды

    Боюсь спросить зачем нужна старая джумла, да еще и на денвере )
  • pasha

    Сообщения: 1048 Репутация: N Группа: Адекваты

    Spritz 3 января 2011 г. 17:19, спустя 12 минут 28 секунд

    ……………………………………..________
    ………………………………,.-‘"……………….``~.,
    ………………………..,.-«……………………………..»-.,
    …………………….,/………………………………………..":,
    …………………,?………………………………………………\,
    ………………./…………………………………………………..,}
    ……………../…………………………………………………,:`^`..}
    ……………/……………………………………………,:"………/
    …………..?…..__…………………………………..:`………../
    …………./__.(….."~-,_…………………………,:`………./
    ………../(_…."~,_…….."~,_………………..,:`…….._/
    ……….{.._$;_……"=,_……."-,_…….,.-~-,},.~";/….}
    ………..((…..*~_……."=-._……";,,./`…./«…………../
    …,,,___.\`~,……»~.,………………..`…..}…………../
    …………(….`=-,,…….`……………………(……;_,,-"
    …………/.`~,……`-………………………….\……/\
    ………….\`~.*-,……………………………….|,./…..\,__
    ,,_……….}.>-._\……………………………..|…………..`=~-,
    …..`=~-,_\_……`\,……………………………\
    ……………….`=~-,,.\,………………………….\
    …………………………..`:,,………………………`\…………..__
    ……………………………….`=-,……………….,%`>–==``
    …………………………………._\……….._,-%…….`\
    ……………………………..,<`.._|_,-&``…………….`\
  • Kvs

    Сообщения: 420 Репутация: N Группа: Кто попало

    Spritz 4 января 2011 г. 3:45, спустя 10 часов 26 минут 28 секунд

    На сайте заказчика она стоит. Мне то она не нужна. Поставил php4 , сайт работает а БД отказывается)) для phpmyAdmin нужна пятая версия))
  • md5

    Сообщения: 11949 Репутация: N Группа: в ухо

    Spritz 4 января 2011 г. 4:27, спустя 41 минуту 27 секунд

    поставь старый phpmyadmin :)))
    все умрут, а я изумруд
  • master

    Сообщения: 3237 Репутация: N Группа: Джедаи

    Spritz 4 января 2011 г. 4:36, спустя 9 минут 35 секунд

    для phpmyAdmin нужна пятая версия))

    oh chi…
    Спустя 28 сек.
    поставь старый phpmyadmin

    для старого пхпадмина нужен старый мускуль =))
    не всё полезно, что в swap полезло
  • Kvs

    Сообщения: 420 Репутация: N Группа: Кто попало

    Spritz 4 января 2011 г. 4:59, спустя 22 минуты 45 секунд

    скажите какая версия нужна mysql phpmy admin apach для php4? Чтобы все
    это дружненько работало?))
  • md5

    Сообщения: 11949 Репутация: N Группа: в ухо

    Spritz 4 января 2011 г. 5:03, спустя 4 минуты 6 секунд


    поставь старый phpmyadmin

    для старого пхпадмина нужен старый мускуль =))
    ну и в пизду короче)
    все умрут, а я изумруд

Пожалуйста, авторизуйтесь, чтобы написать комментарий!