ФорумПрограммированиеPython → python 2.7 и fann-2.1.0

python 2.7 и fann-2.1.0

  • popova

    Сообщения: 1 Репутация: N Группа: Кто попало

    Spritz 15 апреля 2011 г. 4:49

    Помогите собрать python 2.7 и fann-2.1.0 при компиляции требует какойто vcvarsal.bat
  • Абырвалг

    Сообщения: 6480 Репутация: N Группа: Джедаи

    Spritz 15 апреля 2011 г. 5:10, спустя 20 минут 50 секунд

    в гугл
  • adw0rd

    Сообщения: 22926 Репутация: N Группа: в ухо

    Spritz 15 апреля 2011 г. 8:05, спустя 2 часа 55 минут 40 секунд

    после слова bat я отключаюсь сразу :)
    https://smappi.org/ - платформа по созданию API на все случаи жизни
  • mario

    Сообщения: 6067 Репутация: N Группа: Джедаи

    Spritz 15 апреля 2011 г. 8:29, спустя 24 минуты 12 секунд


    после слова bat я отключаюсь сразу :)
    :D
  • ivanscm

    Сообщения: 1251 Репутация: N Группа: Джедаи

    Spritz 22 мая 2011 г. 13:40, спустя 37 дней 5 часов 10 минут

    А я пайтон пощупал :) нравиться :)
    С возвращением, Пiха! hyperoff.ru - качественный хостинг php
  • ivanscm

    Сообщения: 1251 Репутация: N Группа: Джедаи

    Spritz 22 мая 2011 г. 14:31, спустя 51 минуту 45 секунд

    Какую ИДЕ посоветуете, есть что нить с автокомплитом? Пока юзаю PyScripter. Пайтон реальне ахуене. Попробую еще на своем серваке на фряхе поднять и поработать с мускулом и редисом - если мазя - буду курить во всю и юзать
    С возвращением, Пiха! hyperoff.ru - качественный хостинг php
  • PatrioT

    Сообщения: 22 Репутация: N Группа: Кто попало

    Spritz 22 мая 2011 г. 16:12, спустя 1 час 40 минут 41 секунду

    ivanscm, PyCharm, ну или Eclipse+PyDev

Пожалуйста, авторизуйтесь, чтобы написать комментарий!